[LUGA] Mit freundlicher Unterstützung von:
WSR

Mail Thread Index


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [luga] PGP



On Mon, Sep 21, 1998 at 04:45:51PM +0200, Bernd Petrovitsch wrote:
> --- snip ---
> Unsupported packet format - you need a newer version of PGP for this file.
> --- snip ----
> 
> Da kommt jedesmal die Zeile mit /Unsupported packet .*/. Allerdings kann ich 
> neue Keypairs anlegen, signieren kann ich auch - stange, strange.

Hast Du vielleicht einen PGP5-Key importiert? Wenn ich mich recht
entsinne, schaut das dann so ähnlich aus. D.h. man kann zwar fast alles
machen, kriegt aber dauernd Warnings.

	hp

-- 
   _  | Peter J. Holzer          \  Just the place for a Snark! 
|_|_) | Sysadmin WSR              \ I have said it thrice:
| |   | hjp@wsr.ac.at              \What I tell you three times is true.
__/   | http://wsrx.wsr.ac.at/~hjp/ \		-- Lewis Carrol

Attachment: pgpolvZRm7dlg.pgp
Description: PGP signature



powered by LINUX the choice of a gnu generation
linux user group austria;
Suche
Suche
Letzte Änderung:
webmaster@luga.at
September 2010