[LUGA] Mit freundlicher Unterstützung von:
OCG

Mail Thread Index


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [luga] Probleme beim Install



On Mon, 20 Nov 2000, Gudrun ERNY wrote:

> 
> 
> > "Ing. Adolf Hochhaltinger" wrote:
> > [...]
> > > Wie kann ich die ganz normale CD-Installation von null weg zum Laufen bringen?
> >
> > Ich würde die erste CD einlegen und von ihr booten. Dazu ist vielleicht
> > im BIOS die Reihenfolge der Bootdevices so umzustellen, dass die CD an
> > erster Stelle steht.
> >
> 
> Genau das haben wir gemacht. -> Michael Demelbauer und ich haben versucht Linux
> (Suse 6.4) auf meinem Rechner zu installieren; siehe Posting vom Michael.
> Hat aber trotzdem nicht funktioniert.
> Wir haben ungefähr das gleiche Problem wie Adolf, wir haben auch dauernd die
> Fehlermeldung "Die Installation wurde nicht ordnungsgemäß abgeschlossen!" bekommen.
> 
> Kann uns jemand einen Tip geben? Kann es sein, daß es nur mit einer "neuen" (!!)
> Platte funktioniert?
> 
> Gudrun
> 
> 
> 

Ich hatte dasselbe Problem beim 5.1er und habs dann (da in grauer
Vorzeit, funktioniert das Longtime RAM vielleicht nicht so..) auf einer
mit DOS fdisk partitionierten und formatierten Partition geschafft.

Vielleicht habt ihr vergessen, die Partition mit dem Filesystem (ext2) zu
formatieren ?

Edgar 

 - - - - - - - - - - - - - - - - - 
we now have the technology to do what we want.
What do we want ? We don´t know.

Michael Dertouzos, Director, MIT Lab for Computer Science   




powered by LINUX the choice of a gnu generation
linux user group austria;
Suche
Suche
Letzte Änderung:
webmaster@luga.at
September 2010