[LUGA] Mit freundlicher Unterstützung von:
WSR

Mail Thread Index


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[luga] kde 2.0 lässt sich nicht installieren



Ich verwende RedHat 7.0 mit kde 1.1.2!
ich habe mir vor einiger zeit alle kde 2.0 packete runtergeladen,
aber keins davon lässt sich installieren!
ich bekomme immer die meldung: "blabla wird von blabla gebraucht"
also hab ich mir gedacht, wenn die installation irgendwas überschreiben will
das gerade verwendet wird dann mach ich zuerst init 1 .
das hat aber auch nix gebracht.

kann mir da vielleicht jemand weiterhelfen?

m.f.G.
	Alex



powered by LINUX the choice of a gnu generation
linux user group austria;
Suche
Suche
Letzte Änderung:
webmaster@luga.at
September 2010