[LUGA] Mit freundlicher Unterstützung von:
Linux New Media AG

Mail Thread Index


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [luga] Suse7



hallo
hab ich was versäumt? ist das der erste beitrag zu dem thema?

wenn ja: versuchst du vielleicht auf einer sparc zu installieren?
dort hatte ich das problem, bis ich unter allen auflösungen/farbtiefen die
unwahrscheinlichste gefunden hatte. spiel mal ein biszchen damit rum...

sorry, mehr kann ich aus deinen angaben nicht ableiten. vielleicht kannst du
noch ein biszchen mehr zu deiner hardware/x-configuration verraten.


On Mon, 27 Nov 2000, Roman Freitag wrote:
> beim installieren des x11 tritt bei mir folgendes Problem auf:
> wenn ich meinen Monitor aus der Auswahl beim Yast2 auswaehle
> (IIyama, Vision Master Pro 510) bekomme ich immer einen 
> schwarzen Bildschirm und die cpu hoert auf zu arbeiten.
> ich habs auch schon mit VESA in allen Varianten versucht,
> klappt aber nicht

... na dann würd ich sagen, dass es nicht am monitor liegt, sondern an der
grafikkarte. onboard-chips produzieren dieses phänomen manchmal
s.o.
> Roman


-- 


**************************************************
 
 Swiss Post - Information Technology Services
 Information Exchange and Network Access Security

 Markus Wernig (extern)

 mailto:wernigm@post.ch
 mailto:markus.wernig@swiss.sun.com
 +41 (0)31 338 14 67

**************************************************



powered by LINUX the choice of a gnu generation
linux user group austria;
Suche
Suche
Letzte Änderung:
webmaster@luga.at
September 2010