[LUGA] Mit freundlicher Unterstützung von:
init.at

Mail Thread Index


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[luga] apt-get upgrade



Hallo Liste!

Ich habe ein kleines Problem:
apt-get upgrade liefert mir folgendes:
Failed to fetch
http://amd64.debian.net/debian/pool/main/b/base-config/base-config_2.53.10.2_all.deb

Das obligatorische apt-get update habe ich natürlich gemacht.

Unter amd64.debian.net/.../ findet man:
[   ] base-config_2.53.10.2-0.0.0.1.pure64.dsc     04-Nov-2006 13:32  755
[   ] base-config_2.53.10.2-0.0.0.1.pure64.tar.gz  04-Nov-2006 13:32  344K
[   ] base-config_2.53.10.2-0.0.0.1.pure64_all.deb 04-Nov-2006 13:32  271K

Hat da einer unserer Debianer eine Idee? Das Problem besteht schon seit 29
Tagen. Google findet genau nix dazu.

regards
Klaus

-- 
Klaus Zahradnik






powered by LINUX the choice of a gnu generation
linux user group austria;
Suche
Suche
Letzte Änderung:
webmaster@luga.at
September 2010