[LUGA] Mit freundlicher Unterstützung von:
OCG

Mail Thread Index


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[luga] AW: [luga] Netzwerkkabel (CAT5e) Merkwürdigkeit



Hallo Edgar,

 

dass da ein Netzwerkkabel auf zwei Dosen aufgesplittet wird, entspricht meines Wissens nach keinem Standard. Bei 10 oder 100 Mbit geht es (wobei 100Mbit sehr grenzwertig ist).

 

Wenn das Stottern auch dann auftritt, wenn am anderen Anschluss der Dose nichts angeschlossen ist, dann sollte man die Kabel überprüfen. Bei alten Dosen kann es sein, dass sich die Litzen rausdrücken (vor allem wenn das Verlegekabel zu billig und daher die Drähte zu hart sind). Da muss man dann einfach die Litzen noch mal mit dem Anlegewerkzeug reindrücken.

 

Wenn das Stottern nur dann auftritt, wenn beide Anschlüsse der Dose verwendet werden, dann ist das Problem, dass die beiden Geräte sich gegenseitig stören. Oder einer der Netzwerkkarten ist zu empfindlich (wie schon gesagt: grenzwertig).

 

Wenn das Problem bei gewissen Dosen schon immer aufgetreten ist, dann ist wohl da was falsch gemacht worden.

 

Lg

Hakan

 

Von: owner-luga@luga.at [mailto:owner-luga@luga.at] Im Auftrag von E Kogler
Gesendet: Dienstag, 9. Februar 2016 14:54
An: LUGA Mailing List <luga@luga.at>
Betreff: [luga] Netzwerkkabel (CAT5e) Merkwürdigkeit

 

Hallo Liste,

Bei mir in der Schule gibts ein sehr seltsames Phänomen mit unserer Netzwerkverkabelung:

 

Es geht um eine Cat5e Verkabelung wo ein NW Kabel auf zwei Dosen aufgesplittet wird. (noch aus der guten alten Zeit ;-) )

Bei manchen Dosen tritt das Phänomen auf, daß eine Dose problemlos eine Verbindung herstellt, die andere in der Verbindung "stottert", also entweder keine oder eine schlechte Datenverbindung herstellt.

 

Kennt jemand das Problem ? und noch lieber: Hat das jemand schon gelöst ?

 

Edgar



powered by LINUX the choice of a gnu generation
linux user group austria;
Suche
Suche
Letzte Änderung:
webmaster@luga.at
Februar 2016